gros problème avec la connexion...

Parce qu'il n'y a pas que C4D dans la vie...
Avatar du membre
JVC
Messages : 388
Enregistré le : 23 nov. 2016, 17:46
Contact :

gros problème avec la connexion...

Messagepar JVC » 14 juil. 2017, 20:21

Salut  tout le monde...
Juste pour vous dire que je passe de temps en temps, mais ne pourrais pas faire grand chose en ce moment, ni poster des images, parce que le cable sous marin dont nous dependons, et qui se trouve quelque part au large de l'Afrique de l'ouest, a un serieux probleme.. tout les FAI subissent de gros ralentissement et ce jusqu'au moins le 23 Août...

Voilà, juste pour info.. et ça me met bien dans la m....  mais je suis obligé de faire avec.. :( 

Très amicalement a vous tous
Avatar du membre
netqui1
Messages : 147
Enregistré le : 19 nov. 2016, 03:10
Localisation : Salou, Espagne

Re: gros problème avec la connexion...

Messagepar netqui1 » 15 juil. 2017, 07:20

Courage JVC, juste un peu de patience. ;)
"L'ennui dans ce monde, c'est que les idiots sont sûrs d'eux et les gens sensés pleins de doute..."
Avatar du membre
JVC
Messages : 388
Enregistré le : 23 nov. 2016, 17:46
Contact :

Re: gros problème avec la connexion...

Messagepar JVC » 16 juil. 2017, 18:24

Merci...
oui il va en falloir de la patience, c'est sûr.. ;)
Avatar du membre
JVC
Messages : 388
Enregistré le : 23 nov. 2016, 17:46
Contact :

Re: gros problème avec la connexion...

Messagepar JVC » 03 août 2017, 14:29

Bonne nouvelle.... il semblerait que tout rentre dans l'ordre avec de l'avance... bientôt de retour..
merci ;)

Retourner vers « Bla-bla »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité