[ Résolu ] Problème avec nouveau PC

Pour discuter de composants, de GHz et de performances, c'est ici !
Avatar du membre
Bingo
Messages : 402
Enregistré le : 18 oct. 2016, 19:10
Localisation : Près de Paris

[ Résolu ] Problème avec nouveau PC

Messagepar Bingo » 18 févr. 2018, 14:28

Bonjour à toutes et tous ;),
Je vois que je suis le 1er à y poster un message dans cette section. Je viens de remettre tout mon PC à jour à peu près ... et pour cause de mon absence sur le forum. Voici le composants que j'ai choisis :

- Carte mère Gigabyte GA-970A-DS3P
- Processeur AMD FX 8350 8 cores + Ventirad Be Quiet Pure Rock
- Mémoire : 24 Go
- Carte graphique Nvidia GTX 1060 6 Go
- Lecteur - graveur ASUS
- Alimentation de 650 watts et boîtier neuf
L' OS ( Windows 8.1 Professionnel ) ne change pas mais j'ai racheté une licence en bonne et dû forme ... car j'étais à terme de licence. Alors maintenant, je vous raconte mon problème et que malgré toutes mes tentatives via le BIOS pour avoir accès à Windows ... mais rien ne se passe.

J'ai remonté mon système ( Windows 8.1 Pro légal ) via une clé USB bootable, installé les mises à jour ... mais certaines me demande de redémarrer l'ordinateur, ce que je fais sauf que je suis obligé de revenir au BIOS de nouveau pour Windows ??? ...

Pour explication plus simple, dans le BIOS, je vois que le graveur est en 1er et mon disque dur externe en 2ème ... et rien d'autre. Par contre, en quittant le BIOS, je vois un onglet " Boot Override " avec mon disque dur et bien sûr, si je choisis cette option ... l'ordinateur se lancera bien directement vers le système. Pour moi, cela n'est pas normal car je suis toujours obligé de passer via le BIOS ... même si l'ordinateur est éteint, je dois passer par cette étape.

Je commence à en avoir marre de cette tournure :x. Si vous avez des solutions à mon problème, je suis preneur ;) ... et je vous en remercie par avance.

Bien amicalement à toutes et tous et bon dimanche ;).
Pour bien connaître les autres, il faut d'abord se connaître soi - même.
Avatar du membre
Barth Vader
Messages : 166
Enregistré le : 22 nov. 2016, 21:46
Localisation : Thulin Belgium
Contact :

Re: Problème avec nouveau PC

Messagepar Barth Vader » 19 févr. 2018, 19:08

Bonsoir Bingo, dans la bios > Boot tu choisis pour le démarrage ton HDD ( primary boot device ) et ton graveur/lecteur DVD en secondary boot device.
La clef de boot te sert seulement pour installer ton os sur le HDD interne si tu n'a pas de lecteur DVD, mais pas pour créer un Boot à partir d'un HDD externe 
je fais le possible, j'essaye de faire l'impossible et pour les miracles je suis en train de m’équiper
Avatar du membre
Bingo
Messages : 402
Enregistré le : 18 oct. 2016, 19:10
Localisation : Près de Paris

Re: [ Résolu ] Problème avec nouveau PC

Messagepar Bingo » 19 févr. 2018, 20:37

Bonsoir Père Sombre ;),
Merci pour tes précisions, mais j'ai trouvé et là tout fonctionne bien :). En fait, mon informaticien n'avait pas du tout jeté un coup d'oeil dans le bios ... ce qui devenait lassant d'appuyer sur la touche F12 pour accéder au HDD. Mais bon maintenant, tout est en ordre et je suis plus serin.

Merci encore une fois cher ami d'avoir pris le temps de répondre ... mes amitiés chaleureuses ;).
PS : Je verrouille le sujet et le mets en Résolu.
Pour bien connaître les autres, il faut d'abord se connaître soi - même.

Retourner vers « Hardware »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité